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Kurzweil 3000 (Win) v.20 Study Skills:
Using the Study Skills Annotations

Introduction

Kurzweil 3000 is reading and writing software that has many features designed to support students
who are struggling with reading comprehension and written output. The program can be used as a
word processor or it can be used to scan documents, like textbooks or worksheets, which can then
be read aloud or completed within the program. Students who have difficulty reading and
understanding textual material can be supported with several program features. In this tutorial,
you will learn about the various features and tools students can use to learn and develop their
reading comprehension and study skills.

Learning Objectives

Completing this tutorial will give you experience:

Using the tools on the Study Skills Toolbar

Using the Highlight and Note tools under the Tools menu
Extracting highlights and notes to a separate document
Adjusting the Highlight and Note options

This tutorial assumes that

e Kurzweil 3000 version 20 for Windows is installed on your computer. If you do not have the
program already installed, please refer to the installation and registration instructions that
came with your software.

e Your computer system supports audio output either through speakers or a headset.

Case Study

Rebecca is a Grade 8 student who has language processing issues. She has difficulty focusing on
textual material and cannot identify or remember the main ideas that are presented in content
areas. She frequently re-reads paragraphs over and over but still cannot recall information for
written assignments or tests. She uses Kurzweil 3000’s highlighting and extraction feature to identify
main and supporting ideas and to create study notes and outlines for written assignments.

Bryce has very few reading comprehension strategies — he is not reading at grade level and needs
constant support to understand content material. His team prepares his curricular content by
scanning books and textbooks and then adding notes or annotations to help guide him when reading
the text. They also put comprehension questions right into the text which Bryce answers and then
extracts. These questions and answers are then printed and submitted for assessment.
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Using the Study Skills Annotations

Step

Instruction Visual Depiction

1

Annotations or notes are features
that can be added to image
(scanned) documents by the
student while they are interacting
with it or by the teacher while
preparing it for student use.
There are several types of
annotations — each can be used
for different purposes...

e Sticky notes
Student — mark text, reminders,
summaries
Teacher — assignment
instructions, prompts

[Read the information on
time travel and use the
ellow highlighter to

Voice Note
identify the important

time

trave.l BY MARGARET McKELWAY
' ' possible to visit the future?
Footnote

Travel to 2012 to find out whether your best friend makes the Olympic
team. Zoom to 2020: Have robots taken over kids’ chores? Take a trip
to 2025 to check out the newest virtual reality games.

e Footnotes
Student —mark important ideas,
add notes
Teacher — vocabulary

TIME AND SPEED compare the time shown on the

development, reading
comprehension questions

e Voice notes
Student — reminders, additional
information
Teacher — instructions, prompts

e Bubble notes
Student — follow instructions,
vocabulary development,
comprehension questions

Teacher — instructions, vocabulary

development, comprehension
questions

Time travel Isn't something only
for the future. You've alrcady
time-traveled often yourself.
Flying in an airplane or even
riding in an automaobile results
in teeny bits of time travel
Sure, those lity-bitty time travels
aren't as exciting as, for example,
traveling into the future to meet
one's grandchildren. But the
same principle applies: Time

is relative. That principle just
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Time doesn't tick by everywhere
at a constant speed. Imagine, for

instance, two identical, highly
accurate watches set 1o show
the same time. One watch is
put on a rocket and blasts off
into space. It travels for a while
at nearly the speed of light, then
it returns to Earth. If you could

earthbound watch to that on the
identical watch that had traveled
in space, you would find that
the earthbound watch showed
a later time, Time would have
passed faster on Earth than on the
rocket zooming through space.
As the speed of the rocket
increased, the passing of time
would have slowed. The great
physicist Albert Einstein
explained this in his theory
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Visual Depiction

2

To add a Sticky Note to your
document, click on the Sticky
Note tool on the Study Skills
toolbar. Move your cursor over
the area on your document where
you want to place the sticky note
and click.

r—'1

A small yellow text box appears.
Type some instructions into the
box. It will expand as you type. To
resize the box, put your cursor
over the edge of the note, click
and drag it to the size you want.

To manipulate the sticky note,
right-click on the note to open the
context menu to allow you to
delete it, move it, or resize it. You
can also adjust the width to
“auto” if you want it to expand to
accommodate the text.

[Read the information on ‘
time travel and ugethe
ellow highughcmT Sticky Note
identify the impor Text Note

ideas.

Auto Width

Fixed Width

re ? Move Mote

Resize Mote

WAY

Cut

akes the Olymp
res? Take a trif

e

Copy

Paste

Default Mote Options...  Ctrl+F3

e tha tHima chaum an (FF

While Sticky notes are not
attached to anything in the
document, Footnotes are
attached to text.

To add a Footnote to your
document, place your cursor
after the question “Have robots
taken over kids’ chores?” Click
the Footnote tool on the Study
Skills toolbar.

The footnote window opens up at
the bottom of the program
window. Type into the footnote
window “Which of your
household chores do you wish
robots would do?”
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Visual Depiction

5

Click the Close box now on the
Study Skills toolbar to close the
note. A numbered note should
now be next to the text in the
document.

To read the note, double-click on
the numbered icon.

To move the note, click and drag
it to another text position.

[1]
Will it

% Close the current footnote

Travel tc

To delete the note, click on it
once to highlight it and then click
the Delete trash can on the Study
Skills toolbar.

Delete the current note | 1

If you have a computer that has a
built in or attached microphone,
you can add voice notes as well.
These notes, like sticky notes are
not attached to text.

To add a voice note, click on the
Voice note tool on the Study Skills
toolbar, bring your cursor down
into the document (you will see a
crosshair) and click to place the
note.

Add a voice note

I
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8

A small recording window opens
up where you can record your
voice note. Click the Record
button to start the recording and
the Stop button to stop it. Click
Play if you want to hear it and OK
to save it into your document.

Voice Mote

OK

Cancel Open Help

A small speaker icon is left to
mark the position of the voice
note.

To hear the voice note, double-
click the icon.

To move it, click and drag it
to a new position.

10

To delete it, click the Delete tool
on the Study Skills toolbar.

|1

11

Another type of annotation is the
Text note. It is useful for adding
text directly onto the document.
It is used mainly for preparing and
completing tests and worksheets.
Refer to the tutorial on Preparing
Documents for more information
on Text notes.

Add a text note
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12

Finally, there are Bubble Notes.
These annotations are very
helpful for teachers who are
supporting students who need a
great deal of direction and
prompting when reading content
textual material.

You can create and add different
types of Bubble notes depending
on the function.

@ Picture Dictionary Sample

Click on the Open existing file —
button on the Main Toolbar to “w 1ime Travel Bubble Motes
access the Sample Documents.
This time, double-click to open

the file Time Travel Bubble Notes. w Time Travel

w ime Travel Quiz

This file has a number of
embedded Bubble Notes — the
locations marked by the purple
guestion marks. Double-click
these notes to open and read
them to discover the various
Bubble Note possibilities. Click
OK to close each note.

13

In this document, there are i / Class Assignment
Bubble Notes that...

e Give instructions for reading
e Clarify and define vocabulary
e Ask multiple choice comprehension questions at the end of

comprehension question

Page(s)| Use Kurzweil 3000 to read this article.

understand the information.

At the end of the article, there is a vocabulary
quiz for you to complete. There are also short

certain sections to help you make sure you

=1

e Askafill in the blank question /
al-
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14

Now that you know what Bubble
Notes can do, you will add one to
the original Time Travel image
document.

Go to Window ->Time Travel.kes
to bring that file forward.

Click to place your cursor next to
the first letter in the title.

Go to Tools -> Note ->Add Bubble
Note.

Reference  Window

Online  Help

Highlight

Note v Add Footnote Shift+F5

Bookmarks... Ctrl+F12 Add Sticky Note

Spell Check Shift+F8 | Add Bubble Note...

Ranked Spelling... Add Text Note

Word Prediction  Shift+F11 Close Footnote Shift+F6

Floating Word Lists Add Voice Note... Shift+F7
Delete Mote

Setup Word Lists..,

Fill in the Blanks
Pronunciations... Ctrl+F7
Usage Log...

Column MNotes

Note Snippets

Add/Edit Hyperlink...
EBibliography Motes

Speech to Text Ctrl+F11

Options... Ctrl+F1
Lock Features...

Customize

Default Note Options...  Ctrl+F3

[Read the information
time travel and use th
vellow highlighter to
identify the jmpgxtagy
» ideas.

ARGARET McKELWAY

t the future?

15

In this Bubble Note you will add a
reading comprehension strategy
(access prior knowledge) and an
instruction for the student to

-

| Reading About Time Travel |

~

Do you think travelling across time is possible?
If you could time ttravel, would you want to travel
into the future or into the past?

follow.

In the text fields of the Bubble
Note, add text similar to the
example.
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click once to highlight it (it will
turn red) and then go to Tools -
>Note ->Edit Bubble Note...

The Bubble Note window will
open where you can make
changes.

Step Instruction Visual Depiction

16 Once you have typed in the text,
you can set the way the Bubble
Note will behave by choosing
options on the right side of the
Bubble Note window.
Choose - Shape and Size of the
note using the drop-down menus. Appearance
Choose — when the Bubble Note Shape:  Balloon -
will Open Size: Small v
Choose — if the Bubble Note will Image
be read out loud when it is o Properties
opened. Do NOT select the Spell
Keyword option in this case since Open Options
it is not a vocabulary note Open while reading

. i _ (C) Open before unit is read
Since this is not a q.uestlor) note, O Open when word is read
leave the No question option @0 f - d
selected. pen after unit 15 rea
_ Reading Options

If you want to see a preview of Read not
your Bubble Note to see how it €ad note on open
works, click the Preview button. [] Spell keyword
When you are satisfied with your
note, click OK to exit the window.
Try your note out by double-
clicking the question mark icon on
your document.

17 If you want to Edit your note,

Highlight

Reference

Window  Online

3

Mote

Shift+F5

» | Add Footnote

Spell Check
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Bookmarks..

Ranked Spelling...
Word Prediction  Shift+F11

Add Sticky Mote
Edit Bubble Mote...
Add Text Note

r Ctrl+F12
Shift+F2 |

Close Footnote Shift+F6
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18

You can also make Bubble Notes
that are questions. Follow the
same procedure as above — set
your cursor in place, go to Tools -
>Note -> Add Bubble Note, and
choose the type of question you
want to add (True False, multiple
choice, etc.). Using the Preview
button helps you experiment with
the different types of Bubble note
guestions.

To delete a Bubble Note on your
document, click on it once to
highlight it (it will turn red) and
then click the Delete tool on the
Study Skills toolbar.

To move the Bubble Note, click
and drag it to a different location.

Tip...

(Question Options

(@ Mo question
() True or False
() Multiple Choice

() Text Answer

4
[

The many different annotations or notes available in Kurzweil 3000 can be overwhelming. It
usually works well to decide on one type of note for each type of function. For example, Sticky
notes could be used for giving the student instructions, Footnotes could be used for explanations
of concepts, Voice notes for prompting background knowledge and Bubble notes for asking
comprehension questions. In the same way, students should be taught to use the different types
of notes for specific purposes so that each document doesn’t end up with a confusing array of
notes. When introducing students to Kurzweil 3000’s annotation features, it makes sense to
introduce them to the notes one at a time — first how to use them, then how to create them.
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